We have made this change for better readability.
In case you wish to get this changed, please post it as a feature request.
An error occurred while saving the commentChris Page commented
That's a great idea. there should be two sliders, for size and spacing. Start that Feature request and I'll +1.